投稿

2フォロワー フォローする
0
Avatar

pause takes 7 second to respond

Just update Realplayer plus and when I pause a video it will play for about 7 secs before it will pause.

Jeff Mc

ログインしてコメントを残してください。

1件のコメント

0
Avatar

Please follow these instructions to resolve your issue.

1. Open RealPlayer.
2. Click the RealPlayer logo, then Preferences
3. In the Category pane, select Hardware.

- Under Video Card Compatibility, move the slider bar Most reliable.
- Click OK twice to save the changes.
- Close out of RealPlayer, restart it, and sign back in.
- If this does not work, set Video Card Compatibility back to its default.

If the issue persists, please let us know.

Real CS 0 票
コメントアクション Permalink