S’abonner

Configuration requise pour RealTimes sur Android

RealTimes est pris en charge sur la plupart des smartphones et des tablettes équipés d'Android version 4.4 ou supérieure (KitKat, Lollipop, et Marshmallow). L'application est également disponible sur Kindle Fire HD.

Les appareils Android au système d'exploitation antérieur peuvent continuer à utiliser l'application si elle est déjà téléchargée, mais ils ne recevront plus de mises à jour.

L'application RealTimes est totalement distincte de la précédente application RealPlayer Android.

Pour connaître la version d'Android installée sur votre appareil, procédez comme suit :

1. Accédez aux Paramètres de votre appareil.

2. Touchez l'option À propos du téléphone ou À propos de l'appareil.

3. Touchez Version d'Android pour consulter les informations sur le système d'exploitation.

Remarque : chaque modèle d'appareil Android étant différent, la lecture de vidéos peut rencontrer des problèmes sur certains appareils.

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 7 sur 7
Réalisé par Zendesk