フォローする

RealTimes for au の Android システム要件

RealTimes for au は、OS が 4.4 以上 (KitKat、LollipopおよびMarshmallow) のほとんどの Android 携帯電話でサポートされています。RealTimes アプリは現在、Nexus 7 タブレット、Asus タブレット、および Nexus 10 や Samsung Galaxy Tab S を含むほとんどの 10 インチ Android タブレットでも利用できます。

Android デバイスで使用されている OS を確認するには、以下の手順に従います。

1. デバイスの [設定] を開きます。

2. [この携帯電話について] または [この端末について] をタップします。

3. OS 情報を表示するには、[Android のバージョン] をタップします。

注意: Android 携帯電話はモデルごとに異なるため、一部の携帯電話ではビデオが正しくレンダリングされない場合があります。

この記事は役に立ちましたか?
0人中0人がこの記事が役に立ったと言っています
Powered by Zendesk