Segui

Requisiti di sistema iOS per RealTimes

RealTimes è supportato nei dispositivi iPhone, iPod e iPad con iOS 8 o versioni successive.

Per verificare il sistema operativo iOS installato nel dispositivo:

1. Toccare Impostazioni > Generali > Info.

2. Scorrere verso il basso fino a Versione, in cui è indicato il numero del sistema operativo iOS.

Questo articolo ti è stato utile?
Utenti che ritengono sia utile: 8 su 9
Powered by Zendesk