Seguir

Requisitos del sistema de RealTimes para iOS

RealTimes es compatible con dispositivos iPhone, iPod y iPad con iOS 8 o superior.

Para comprobar qué sistema operativo de iOS utiliza su dispositivo:

1. Toque en Configuración > General > Acerca de.

2. Desplácese hasta Versión.El número del sistema operativo de iOS aparecerá aquí.

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 8 de 9
Tecnología de Zendesk